Jump to content

laboo

Member
  • Content Count

    32
  • Joined

  • Last visited

  1. laboo

    Laboo's Log

    the last file is zport4as.dll nothing after that.....
  2. laboo

    Laboo's Log

    I did as you asked and found nothing with a question mark in the file name.
  3. laboo

    Laboo's Log

    sorry, they were both typoes..... <{POST_SNAPBACK}> any ideas yet???? My system is running better but the Ewido will not scan the memory of my system. I am also in the process of changing my internet provider, I'm getting rid of AOL. Once I get everything transfered to my new acount that is..... :eyeroll:
  4. laboo

    Laboo's Log

    sorry, they were both typoes.....
  5. laboo

    Laboo's Log

    shellmon.exe ymsgr_tray.exe waol.exe msmags.exe aolservicehost.exe qttask.exe aolhostmanager.exe realplay.exe ashdisp.exe msascui.exe tfswctrl.exe hosysdrv.exe onetouch.exe syntpenh.exe syntplpr.exe alg.exe ashmaisv.exe taskmgr.exe ashwebsv.exe aoltpspd.exe hpzipm12.exe hpwirelessmgr.exe hpconfig.exe ewidoctrl.exe dcfssvc.exe ashserv.exe aoltspd.exe aswupdsv.eve aoltsmon.exe aolacsd.exe spoolsv.exe explorer.exe svchost.exe svchost.exe (twice) smc.exe svchost.exe msmpeng.exe svchost.exe ati2exx.exe lsass.exe services.exe winlogon.exe csrss.exe smss.exe
  6. laboo

    Laboo's Log

    I did as you asked and it's still doing the same.... As soon as I can I will tell you what's all running in my task manager.....you know what you are looking for I am not sure what I am looking at....
  7. laboo

    Laboo's Log

    is there anything else you want me to do at this time?
  8. laboo

    Laboo's Log

    yes, the system does not run all the time like it was doing. It's still slow, I did try to run the Ewido scan on the memory only and it's still will not complete the scan. It scans up to 6.8% now and thats as far it will scan.
  9. laboo

    Laboo's Log

    Logfile of HijackThis v1.99.1 Scan saved at 12:22:17 AM, on 3/15/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\Ati2evxx.exe C:\WINDOWS\system32\svchost.exe C:\Program Files\Windows Defender\MsMpEng.exe C:\WINDOWS\System32\svchost.exe C:\Program Files\Sygate\SPF\smc.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\system32\spoolsv.exe C:\Program Files\Common Files\AOL\ACS\A
  10. laboo

    Laboo's Log

    I have noticed that if you look at my first log and this log the second line is missing, the one with the csrss.exe...............
  11. laboo

    Laboo's Log

    Logfile of HijackThis v1.99.1 Scan saved at 12:23:57 AM, on 3/14/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\Ati2evxx.exe C:\WINDOWS\system32\svchost.exe C:\Program Files\Windows Defender\MsMpEng.exe C:\WINDOWS\System32\svchost.exe C:\Program Files\Sygate\SPF\smc.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\system32\spoolsv.exe C:\Program Files\Common Files\AOL\ACS\A
  12. laboo

    Laboo's Log

    Logfile of HijackThis v1.99.1 Scan saved at 10:26:38 AM, on 3/13/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\Ati2evxx.exe C:\WINDOWS\system32\svchost.exe C:\Program Files\Windows Defender\MsMpEng.exe C:\WINDOWS\System32\svchost.exe C:\Program Files\Sygate\SPF\smc.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\system32\spoolsv.exe C:\Program Files\Common Files\AOL\ACS\A
  13. laboo

    Laboo's Log

    I uninstalled Norton and installed Avast. Avast found a couple of viruses and a trojan. I in turn ran the Malware package again and then tried to scan the memory with Ewido and it is still doing the same, it will not scan past 5 %...
  14. laboo

    Laboo's Log

    Tarun, I did as you told me and Ewido found 96 items by checking the reg. and the C: drive. I then in turn tied to scan the memory and it will not go past 5%.....kicks in the overdrive and will not go any futher......at that time the only process running will be Csrss.exe and it wil me maxed as I stated before...
  15. laboo

    Laboo's Log

    I will try that when I get home tonight to see if that will work.....
×
×
  • Create New...